Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Great-West Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Stefan

Administrator

  • »Stefan« ist der Autor dieses Themas

Beiträge: 2 346

Registrierungsdatum: 30. März 2006

Wohnort: Stolberg (Rhld.)

  • Private Nachricht senden

Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied

1

Mittwoch, 6. April 2011, 21:44

Forenupdate

Ich habe soeben unser Forum auf die aktuellste Version aktualisiert. Dies wurde notwendig, da der neue Firefox 4.0 einige Probleme mit der alten Fassung hatte. Diese sind nun hoffentlich beseitigt.

Das Update erwies sich als unerwartet kompliziert. Die vermeintlich einfache, automatische Updatefunktion kollidierte offenbar mit Sicherheitseinstellungen meines Providers. Daher musste ich die Dateien nach mehreren Versuchen schließlich händisch installieren. Im Zuge dieses Prozesses kam es zu kurzzeitigen Ausfällen des Forums, was hoffentlich nicht zu sehr gestört hat.

Solltet Ihr irgend etwas bemerken, was nicht wie erwartet funktioniert, lasst es mich bitte an dieser Stelle wissen.
Stefan Kremer
(Webmaster von Westküste USA, USA Reporter, Great-West und USA-Views)
Ich empfehle:  

zunder63

Erleuchteter

Beiträge: 3 689

Registrierungsdatum: 13. Juni 2007

Wohnort: Velen

  • Private Nachricht senden

Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied

2

Donnerstag, 7. April 2011, 05:20

Hallo Stefan,

ich hatte vorher keine Probleme damit und jetzt läuft auch alles reibungslos. Danke!

Silke

Erleuchteter

Beiträge: 2 992

Registrierungsdatum: 4. April 2010

Wohnort: Hamburg

  • Private Nachricht senden

Seit über 48 Monaten Mitglied Seit über 48 Monaten Mitglied Seit über 48 Monaten Mitglied Seit über 48 Monaten Mitglied Seit über 48 Monaten Mitglied Seit über 48 Monaten Mitglied Seit über 48 Monaten Mitglied Seit über 48 Monaten Mitglied

3

Donnerstag, 7. April 2011, 07:46

Ah o.k., hab mich gestern Abend schon gewundert!
Bei mir läuft aber auch alles wie gewohnt.

Micha

Super Moderator

Beiträge: 2 338

Registrierungsdatum: 31. März 2006

Wohnort: Aachen

  • Private Nachricht senden

Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied

4

Donnerstag, 7. April 2011, 22:07

Hi Stefan,

also bei mir besteht mit dem FF 4.0 das Problem immer noch.
Falls noch jemand die neueste Version nutzt: der Button um an den letzten gelesen Beitrag zu springen funktioniert nicht richtig. Man kommt dann auf den ersen Beitrag der Seite.
Micha
Highlights des Südwestens: http://www.canyon-trails.de / USA-Traveler.de

Stefan

Administrator

  • »Stefan« ist der Autor dieses Themas

Beiträge: 2 346

Registrierungsdatum: 30. März 2006

Wohnort: Stolberg (Rhld.)

  • Private Nachricht senden

Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied

5

Freitag, 8. April 2011, 14:26

Probier mal, den Cache zu leeren. Da ist bestimmt noch der alte Code drin... Ansonsten müssen wir das gleich mal bei mir testen.
Stefan Kremer
(Webmaster von Westküste USA, USA Reporter, Great-West und USA-Views)
Ich empfehle:  

Micha

Super Moderator

Beiträge: 2 338

Registrierungsdatum: 31. März 2006

Wohnort: Aachen

  • Private Nachricht senden

Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied

6

Freitag, 8. April 2011, 14:56

Nee, funktioniert nicht - hatte ich schon probiert. Bis gleich dann.
Micha
Highlights des Südwestens: http://www.canyon-trails.de / USA-Traveler.de

zunder63

Erleuchteter

Beiträge: 3 689

Registrierungsdatum: 13. Juni 2007

Wohnort: Velen

  • Private Nachricht senden

Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied Seit über 84 Monaten Mitglied

7

Samstag, 9. April 2011, 19:27

Gerade ist es mir aufgefallen, dass man uns allen neue "Titel" verliehen hat. Da spricht man von "Fortgeschrittene" , "Profis" und "Meister". :think: Ok, um es mit WERNER zu sagen: Eine kleine Spende für den Meistääää.... :lol: Ich stell auch meine Kontonummer zur Vergügung. :lol: :lol: :lol:

Ähnliche Themen