Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Great-West Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Frankyboy181

Super Moderator

  • »Frankyboy181« ist der Autor dieses Themas

Beiträge: 2 600

Registrierungsdatum: 27. November 2008

Wohnort: Dresden

  • Private Nachricht senden

Seit über 60 Monaten Mitglied Seit über 60 Monaten Mitglied Seit über 60 Monaten Mitglied Seit über 60 Monaten Mitglied Seit über 60 Monaten Mitglied Seit über 60 Monaten Mitglied Seit über 60 Monaten Mitglied Seit über 60 Monaten Mitglied Seit über 60 Monaten Mitglied Seit über 60 Monaten Mitglied

1

Donnerstag, 30. April 2009, 12:26

Link USA Reporter

Hallo Stefan,

auf der Startseite von westküste-usa im Newsticker werden die Schlagzeilen aus dem USA Reporter nicht mehr angezeigt.

LG F-
LG F-
__________________________________________________________

:D "Anything Denny Crane can do I can do backwards and wearing high heels!" :D

Stefan

Administrator

Beiträge: 2 306

Registrierungsdatum: 30. März 2006

Wohnort: Stolberg (Rhld.)

  • Private Nachricht senden

Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied Seit über 96 Monaten Mitglied

2

Freitag, 1. Mai 2009, 17:21

RE: Link USA Reporter

Danke für den Hinweis, habe den Fehler behoben. Erklären kann ich die Ursache aber nicht konkret - es hat sich nichts verändert. Unter der RSS-Feedadresse http://www.usa-reporter.com/reporter/?feed=rss lief es bisher. Das war ein RSS-Feed des Formats RSS 0.92. Offenbar ist das nicht mehr funktionstüchtig, wird nicht mehr unterstützt oder wurde durch irgend eine andere Widrigkeit (vielleicht ein deutsches Sonderzeichen in einem Beitrag) außer Funktion gesetzt. Der RSS 2.0 Feed unter http://www.usa-reporter.com/reporter/?feed=rss2 funktioniert hingegen. Also habe ich die Adressen einfach ersetzt, und schon läuft es wieder.
Stefan Kremer
(Webmaster von Westküste USA, USA Reporter, Great-West und USA-Views)
Ich empfehle: